ubuntu12.04LTS:升級php5.3至5.4

最近想將cakephp2.x升級至3.x,其中php要求為5.4.19,以下是ubuntu12.04升級php5.3至5.4步驟:

發表迴響